<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://opengraphprotocol.org/schema/'>
<head>
<base target='_blank'/>
<link href='[https://plus.google.com/u/0/b/114453202893928679706/+DiariodelBicentenarioMonteCaseros]' rel='author' title='Diario del Bicentenario - Portal web con noticias, entrevistas e información on line de la ciudad de Monte Caseros, Corrientes, Argentina'/>
<!-- FACEBOOK -->
<meta content='UN "LOGRO" QUE CUESTA VIDAS: En el 2016, Salud logró mejorar el  recupero de gastos en los hospitales' property='og:title'/>
<meta content='https://4.bp.blogspot.com/-bJq65g8tV0M/WEdY0N466SI/AAAAAAAAyW8/hhpbcWBwGrM3uEF7Hbyp8LDoLMZGIvnMQCLcB/s640/SALUD%2BGASTOS%2BEN%2BLOS%2BHOSPITALES%2B%25281%2529.jpg' property='og:image'/>
<meta content='' property='og:description'/>
<meta content='data:post.labels' name='title'/>
<meta content='ultimas noticias de corrientes,diario de corrientes capital,noticias en corrientes, noticias de corrientes policiales,corrientes noticias policiales,ultimas noticias de ctes,monte caseros hoy,noticias monte caseros,todo noticias corrientes,diario de corrientes clasificados,ver diario de corrientes,corrientes online, diarios de corrientes capital,corrientes noticias,plus noticias corrientes,cronica policiales corrientes,corrientes online,bicentenario,diario,diario del bicentenario, radios de corrientes,politica,diraio policial,diario bicentenario,diario digital,monte caseros,monte,caseros,montecaseros,monte caseros,montecaseros,caseros,casereño,casereña,montecasereña,montecasereño,corrientes, mesopotamia,rio,rio uruguay,ururguay,bella unión,ruta,eduardo galantini,montecasereño,montecasereña,casereño,casereña,citricultura,eduardo cornalo,agrupaciones,teatro raices,gran capitan,ferrocarril urquiza,plan pec,becas estimulos economicos, concurso de pezca,isla correntina,barra do quarei,artigas,doma,festival de doma,termas,galantini,carnavales,comparsas,shangay,carun bera,orfeo,juventud,estudiantina,grupo alegria,sur correntino,carunberacito,carnaval,carnaval artesanal,orfeito,obituarios,farmacias de turno,clasificados,fm,micro region,ifd,ramon j carcano,alfredo meyer,el bicentenario web,el bicentenario,blog de noticias,soldados voluntarios,paraje mota,piedritas,portal,ruta 14,radio,paso de los higos,triple frontera,puente monte caseros bella union,juan pujol,colonia libertad,parada labougle,puerto ceibo,san la muerte,planes sociales,soydemontecaseros,montecaseroshoy,montecasersya,veteranos de guerra,san ramón sur,fundación del este,club regatas,juventud unida,psicosis disco,san Lorenzo,robinson,teléfonos utiles,defensores de belgrano,futbol de veteranos,concejo deliberante,cachuera,florida,escuela 89,escuela parroquial,bingo de carnavales,facebook monte caseros,miguel olivieri,triple frontera más austral de america,fotos de monte caseros,videos de monte caseros,calles mas anchas,la magia de un lugar,autovía,radio ruta,historia de monte caseros,cambay,regimiento 4,ceo,escuela 88,noticias de monte caseros,actualidad de monte caseros,entrevistas en monte caseros,portales de monte caseros,webs de monte caseros,blog de monte caseros,imagenes de monte caseros,costanera,clasificados de monte caseros,cultura de monte caseros,serafin altamirano, monte caseros clima, monte caseros hoy, monte caseros pesca, monte caseros noticias, jr producciones monte caseros, pronostico del tiempo monte caseros, monte caseros corrientes, monte caseros parque acuatico' name='keywords'/>
<meta content='Noticias, entrevistas e información de Monte Caseros, Corrientes' name='Subject'/>
<strong><meta content='Portal web con noticias, entrevistas e información on line de la ciudad de Monte Caseros, Corrientes, Argentina - ACTUALIDAD - OBITUARIOS - FARMACIAS DE TURNO - HORARIO DE COLECTIVOS' name='description'/></strong>
<meta content='Diario del Bicentenario' name='author'/>
<meta content='Periódico Diario del Bicentenario - Monte Caseros' property='og:site_name'/>
<meta content='http://img560.imageshack.us/img560/3246/diariodelbicentenariolo.jpg' name='thumbnail'/>
<meta content='es' name='language'/>
<meta content='1 days' name='Revisit-After'/>
<meta content='all' name='robots'/>
<meta content='all, index, follow' name='robots'/>
<meta content='all' name='googlebot'/>
<meta content='all, index, follow' name='googlebot'/>
<meta content='all' name='yahoo-slurp'/>
<meta content='all, index, follow' name='yahoo-slurp'/>
<meta content='index, follow' name='msnbot'/>
<meta content='all' name='googlebot-image'/>
<meta content='Noticias, entrevistas e información de Monte Caseros, Corrientes' property='og:author'/>
<meta content='196069393789429' property='fb:admins'/>
<meta content='1029757567073185' property='fb:app_id'/>
<script type='text/javascript'>
  <!--
    if (top.location!= self.location) {
      top.location = self.location.href
    }
  //-->
</script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.diariobicentenario.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Diario del Bicentenario - Noticias de Monte Caseros - Corrientes - Argentina - Atom" href="http://www.diariobicentenario.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Diario del Bicentenario - Noticias de Monte Caseros - Corrientes - Argentina - RSS" href="http://www.diariobicentenario.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Diario del Bicentenario - Noticias de Monte Caseros - Corrientes - Argentina - Atom" href="https://www.blogger.com/feeds/2327294230948707559/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Diario del Bicentenario - Noticias de Monte Caseros - Corrientes - Argentina - Atom" href="http://www.diariobicentenario.com.ar/feeds/1511269268840611857/comments/default" />
<link href='https://4.bp.blogspot.com/-bJq65g8tV0M/WEdY0N466SI/AAAAAAAAyW8/hhpbcWBwGrM3uEF7Hbyp8LDoLMZGIvnMQCLcB/s640/SALUD%2BGASTOS%2BEN%2BLOS%2BHOSPITALES%2B%25281%2529.jpg' rel='image_src'/>
<meta content='http://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html' property='og:url'/>
<meta content='UN &quot;LOGRO&quot; QUE CUESTA VIDAS: En el 2016, Salud logró mejorar el  recupero de gastos en los hospitales' property='og:title'/>
<meta content='Noticias e información de la ciudad de Monte Caseros, Corrientes. Teléfonos Útiles - Fotos - Farmacias de Turno - Clasificados - Obituarios' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-bJq65g8tV0M/WEdY0N466SI/AAAAAAAAyW8/hhpbcWBwGrM3uEF7Hbyp8LDoLMZGIvnMQCLcB/w1200-h630-p-nu/SALUD%2BGASTOS%2BEN%2BLOS%2BHOSPITALES%2B%25281%2529.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>UN "LOGRO" QUE CUESTA VIDAS: En el 2016, Salud logró mejorar el  recupero de gastos en los hospitales | Diario del Bicentenario - Noticias de Monte Caseros - Corrientes - Argentina</title>
<meta content='width=1100' name='viewport'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/454518911-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2327294230948707559&amp;zx=7b011c49-c568-486e-90c5-046913be1d62' />
<style id='page-skin-1' type='text/css'>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</style>
<SCRIPT type='text/javascript'> var thumbnail_mode = "no-float" ; summary_noimg = 500; summary_img = 400; img_thumb_height = 130; img_thumb_width = 200; </SCRIPT>
<SCRIPT src='http://www.techieblogger.com/wp-content/uploads/2009/08/readmore.js' type='text/javascript'></SCRIPT>
<script type='text/javascript'>
// Label Cloud User Variables
var cloudMin = 1;
var maxFontSize = 20;
var maxColor = [0,0,255];
var minFontSize = 10;
var minColor = [0,0,0];
var lcShowCount = false;
</script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3/jquery.min.js' type='text/javascript'></script>
<script src='http://dl.dropbox.com/u/41727084/s3Slider.js' type='text/javascript'></script>
<script type='text/javascript'>
$(document).ready(function() {
$('#slider').s3Slider({
timeOut: 6000
});
});
</script>
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34409080-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript'>
//<![CDATA[
function labelthumbs(json){document.write('<ul class="label_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='https://lh6.googleusercontent.com/_dsEG33PDaHw/Tdw5i1GeYnI/AAAAAAAABcM/K_URA3p40_A/sin-imagen.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Ene";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Abr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Ago";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dic";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<a href="'+posturl+'" target ="_top"><img class="label_thumb" src="'+thumburl+'"/></a>');document.write('<strong><a href="'+posturl+'" target ="_top">'+posttitle+'</a></strong><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('');document.write(postcontent);document.write('');}
else{document.write('');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top">Más »</a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('');}document.write('</ul>');}
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
function labelthumbs(json){document.write('<ul class="label_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='https://lh6.googleusercontent.com/_dsEG33PDaHw/Tdw5i1GeYnI/AAAAAAAABcM/K_URA3p40_A/sin-imagen.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Ene";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Abr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Ago";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dic";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<a href="'+posturl+'" target ="_top"><img class="label_thumb" src="'+thumburl+'"/></a>');document.write('<strong><a href="'+posturl+'" target ="_top">'+posttitle+'</a></strong><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('');document.write(postcontent);document.write('');}
else{document.write('');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top">Más »</a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('');}document.write('</ul>');}
//]]>

//<![CDATA[

var banned_ip = new Array();

banned_ip[0] = '85.142';
banned_ip[1] = '22.98.69.1';
banned_ip[2] = '22.98.69.146';
banned_ip[3] = '85.78';
banned_ip[4] = '89.168';

var mes_bi = "Tu Ip ha sido Bloqueada por 1 dia";

for(var i=0;i<banned_ip.length;i++) {
eval('var re = /^' + banned_ip[i] + '/ ;');
  if (re.test(mc_user_ip))
  {
    document.write('<style type="text/css">');
    document.write('BODY{display:none;}');
    document.write('<\/style>');
 alert(mes_bi);
   break;
 }
}
//]]>
</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<!-- Load Facebook SDK for JavaScript -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2327294230948707559\x26blogName\x3dDiario+del+Bicentenario+-+Noticias+de...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.diariobicentenario.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.diariobicentenario.com.ar/\x26targetPostID\x3d1511269268840611857\x26blogPostOrPageUrl\x3dhttp://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html\x26vt\x3d-6415727435207527938',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
<a href='#sidebar'>skip to sidebar</a>
</span>
<div class='clearfloat' id='head'>
<div class='clearfloat'>
<div class='left no-items section' id='logo'></div>
<div class='right'>
<div class='right section' id='hbanner'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<a href="http://img110.xooimage.com/files/e/a/6/_image_header-4e7250e.jpg" target="_TOP" title="Revista ConTeXTo"><img src="http://img110.xooimage.com/files/e/a/6/_image_header-4e7250e.jpg" width="850" height="160" align="center" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=hbanner' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='clearfloat' id='navbar'>
<ul class='left clearfloat' id='page-bar'>
<li><a href='http://www.diariobicentenario.com.ar/'>Portada</a></li>
<li><a href='http://www.diariobicentenario.com.ar'>Enlaces</a>
<ul id='page-bar'>
<li><a href='http://www.diariobicentenario.com.ar/p/directorio-web.html'>Directorio Web</a></li>
<li><a href='http://www.goear.com/playlist.php?v=8c0b46a'>Audios y MP3</a></li>
<li><a href='https://www.facebook.com/MonteCaserosDiariodelBicentenario?fref=ts'>Facebook</a></li>
<li><a href='http://www.youtube.com/elbicentenarioweb'>Youtube</a></li>
<li><a href='*'>Twitter</a></li>
</ul>
</li>
<li><a href='http://www.diariobicentenario.com.ar'>Info Util</a>
<ul id='page-bar'>
<li><a href='http://www.diariobicentenario.com.ar/p/archivo-del-bicentenario.html'>Archivo Bicentenario</a></li>
<li><a href='http://www.diariobicentenario.com.ar/p/clasificados.html'>Clasificados</a></li>
<li><a href='http://www.diariobicentenario.com.ar/2013/05/fallecimientosmontecaseros.html'>Obituarios</a></li>
<li><a href='http://www.diariobicentenario.com.ar/2013/04/farmaciasdeturnomontecaseros.html'>Farmacias de Turno</a></li>
<li><a href='http://www.diariobicentenario.com.ar/2010/08/telefonos-de-interes.html'>Telefonos de Interes</a></li>
<li><a href='http://www.diariobicentenario.com.ar/p/guia-de-instituciones.html'>Guia de Instituciones</a></li>
<li><a href='http://www.diariobicentenario.com.ar/p/horarios-de-colectivos-de-larga.html'>Horarios de Colectivos</a></li>
<li><a href='http://www.diariobicentenario.com.ar/p/hoteles-en-monte-caseros.html'>Hoteles en Monte Caseros</a></li>
<li><a href='http://www.diariobicentenario.com.ar/p/monte-caseros.html'>Monte Caseros</a></li>
</ul>
</li>
<li><a href='http://www.diariobicentenario.com.ar/p/galerias.html'>Fotos</a></li>
<li><a href='http://feeds.feedburner.com/diariobicentenario'>Feed RSS</a></li>
<li><a href='http://www.diariobicentenario.com.ar/2010/08/hacemos-diario-del-bicentenario-laura.html'>Quienes Somos</a></li>
<li><a href='http://www.diariobicentenario.com.ar/p/contacto.html'>Contacto</a></li>
</ul>
<form action='/search' class='left' id='searchform' method='get' style='display:inline;'>
<input id='s' maxlength='255' name='q' onblur='if (this.value == "") {this.value = "Buscá en el archivo...";}' onfocus='if (this.value == "Search the archive...") {this.value = ""}' type='text' value='Buscá en el archivo...'/>
<input id='searchsubmit' src='' type='image'/>
</form>
</div>
</div>
<div class='clearfloat' id='page'>
<div class='clear'></div>
<div class='clearfloat' id='bottom'>
<div class='content'>
<div class='content section' id='content'><div class='widget Blog' data-version='1' id='Blog2'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>martes, 6 de diciembre de 2016</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<a name='1511269268840611857'></a>
<h3 class='post-title entry-title' itemprop='name'>
UN "LOGRO" QUE CUESTA VIDAS: En el 2016, Salud logró mejorar el  recupero de gastos en los hospitales
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-1511269268840611857' itemprop='articleBody'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html&layout=standard&show_faces=false&width=100&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:500px; height:40px;'></iframe>
<div id='aim11511269268840611857'></div>
<div style='clear:both; margin:10px 0'>
</div>
<div id='aim21511269268840611857'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-bJq65g8tV0M/WEdY0N466SI/AAAAAAAAyW8/hhpbcWBwGrM3uEF7Hbyp8LDoLMZGIvnMQCLcB/s1600/SALUD%2BGASTOS%2BEN%2BLOS%2BHOSPITALES%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="374" src="https://4.bp.blogspot.com/-bJq65g8tV0M/WEdY0N466SI/AAAAAAAAyW8/hhpbcWBwGrM3uEF7Hbyp8LDoLMZGIvnMQCLcB/s640/SALUD%2BGASTOS%2BEN%2BLOS%2BHOSPITALES%2B%25281%2529.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">El lunes pasado, al realizar un balance de año, el primero de su gestión, el ministro de Salud Pública, Ricardo Cardozo, destacó el trabajo realizado en esta materia, señalan desde Información Pública del gobierno provincial.&nbsp;</span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">La cartera sanitaria alcanzó ese objetivo tras implementar una estrategia que consistió en capacitar en arancelamiento al personal administrativo de los diversos nosocomios provinciales.<b>***Notese que se habla de GASTOS y no de INVERSIONES en Salud****</b></span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"></span><br />
<a name='more'></a><br />
<br />
<br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">El Ministerio de Salud Pública logró mejorar este año el recupero de los gastos de los diversos hospitales de la Provincia por las atenciones que brinda en esos nosocomios consecuencia de los accidentes de tránsito. Según las proyecciones, este 2016 cerraría con un total de alrededor de los 7 millones de pesos recuperados, solo en ese concepto.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Tal logro se concretó gracias a una estrategia implementada por la cartera sanitaria que consistió en capacitar al personal administrativo de los hospitales respecto a los procedimientos, que deben realizar en los casos de accidentes viales para que tanto las Aseguradoras de Riesgos de Trabajo (ART) como las compañías de seguros, según corresponda, reintegren los gastado por el nosocomio en cuestión por el servicio prestado a sus afiliados.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&#8220;Esto forma parte de un proceso que se inició en 2015 en el cual después de analizar las estadísticas de los accidentes que eran atendidos en los diversos hospitales, sobre todo en el Escuela, que es el hospital de referencia acá en la Capital y en otros establecimientos del interior, sobre todo los que están en las localidades que tienen rutas de alto tránsito, como ser la 14 en Paso de los Libres y la 12, con los hospitales de Ituzaingó, Virasoro y Santo Tomé, entre otros, donde veíamos que había una gran afluencia de accidentados que eran atendidos en los hospitales y muchos de ellos contaban con una cobertura, no de obra social sino de una ART o en algunos casos, el mismo automóvil que provocaba el accidente evidentemente debía tener una compañía de seguro que lo respalde&#8221;, explicó el director general de la Unidad Ejecutora Provincial (UEP), Guillermo Picollini.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Y agregó que &#8220;una vez constatado y finalizado el proceso administrativo de contratación, por parte de la provincia de Corrientes, de un estudio jurídico especializado en normas de tránsito y en este tipo de recupero de gastos, se procedió a capacitar a toda la parte administrativa de los hospitales en cuanto a la documental que era necesaria ir reteniendo en los casos de accidentes para ser enviados al estudio jurídico&#8221;. &#8220;Nosotros cuando iniciamos este proceso a mediados de 2015 estimábamos que existía un potencial recupero de unos 9 millones de pesos aproximados y los números de 2015 con un balance de 3 meses de gestión arrojaban un incipiente de 500 o 600 mil pesos, pero ya en 2016, después de las capacitaciones, estimamos cerrar el año en números cercanos a los 7 millones de pesos de recupero por parte de las compañías de seguro y de las Aseguradoras de Riesgos de Trabajo&#8221;, remarcó.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">El lunes pasado, al realizar un balance de año, el primero de su gestión, el ministro de Salud Pública, Ricardo Cardozo, destacó el trabajo realizado en esta materia.</span><br />
<br />
<br />
<a href="http://www.diariobicentenario.com.ar/p/monte-caseros.html" target="_blank">Monte Caseros - Corrientes - Argentina</a>
<br />
<i><span style="color: blue;">****</span><br style="color: blue;" /><span style="color: blue;">www.diariobicentenario.com.ar - Sobre este tema y todos los de nuestro diario digital, encontrás más detalles TODOS LOS VIERNES en <b>ConTxT</b>. Pedilo en los comercios adheridos, es una PUBLICACION GRATUITA de Monte Caseros, Corrientes!</span><br style="color: blue;" /><br style="color: blue;" /><span style="color: blue;">***</span></i><iframe frameborder="0" height="350" marginheight="0" marginwidth="0" scrolling="no" src="https://maps.google.com/maps?f=q&amp;source=s_q&amp;hl=es&amp;geocode=&amp;q=Monte+Caseros,+Corrientes,+Argentina&amp;aq=&amp;sll=36.5626,-121.92627&amp;sspn=12.324176,27.202148&amp;t=h&amp;ie=UTF8&amp;hq=&amp;hnear=Monte+Caseros,+Corrientes,+Argentina&amp;ll=-30.249428,-57.629687&amp;spn=0.051832,0.106258&amp;z=14&amp;iwloc=lyrftr:starred_items:108183703985519150136:,16111642163682572629,-30.246241,-57.653418&amp;output=embed" width="425"></iframe><br />
<small><a href="https://maps.google.com/maps?f=q&amp;source=embed&amp;hl=es&amp;geocode=&amp;q=Monte+Caseros,+Corrientes,+Argentina&amp;aq=&amp;sll=36.5626,-121.92627&amp;sspn=12.324176,27.202148&amp;t=h&amp;ie=UTF8&amp;hq=&amp;hnear=Monte+Caseros,+Corrientes,+Argentina&amp;ll=-30.249428,-57.629687&amp;spn=0.051832,0.106258&amp;z=14&amp;iwloc=lyrftr:starred_items:108183703985519150136:,16111642163682572629,-30.246241,-57.653418" style="color: blue; text-align: left;">Ver mapa más grande</a></small>
</div>
<script type='text/javascript'>
var obj0=document.getElementById("aim11511269268840611857");
var obj1=document.getElementById("aim21511269268840611857");
var s=obj1.innerHTML;
var r=s.search(/\x3C!-- adsense --\x3E/igm);
if(r>0) {obj0.innerHTML=s.substr(0,r);obj1.innerHTML=s.substr(r+16);}
</script>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn'>
<a href='https://plus.google.com/108183703985519150136' itemprop='author' rel='author' title='author profile'>
Diario del Bicentenario
</a>
</span>
</span>
<span class='post-timestamp'>
en
<a class='timestamp-link' href='http://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html' itemprop='url' rel='bookmark' title='permanent link'><abbr class='updated published' itemprop='datePublished' title='2016-12-06T21:35:00-03:00'>21:35:00</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=2327294230948707559&postID=1511269268840611857' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div id='com-header'>
<div align='center' style='padding-top: 5px;font-size: 16px;'><b>Para Comentar Elige el Sistema de Comentario de tu Agrado:</b></div>
</div>
<div class='commentacon'>
<script language='javascript' type='text/javascript'>
function show(id) {
var oc = document.getElementById(id).style;
hide();
oc.display = "block";
}
function hide() {
document.getElementById('gpluscomments').style.display = "none";
document.getElementById('comments').style.display = "none";
document.getElementById('comentariosFacebook').style.display = "block";
}
</script>
<style type='text/css'>#gpluscomments{margin-left:10px}
#com-header {width: 550px;margin-left:10px;padding: 2px;float:left;margin-bottom: 10px;text-align: center; }
.commentacon {background:#edeaea;width: 550px;margin-left:10px; margin-top: 5px; } #comments, #gpluscomments {display:none;}#goog{margin-left:65px;display:block;}#blog{margin-left:210px;margin-top:-45px;} #face{margin-left:355px;margin-top:-45px;}#comentariosFacebook{margin-left:15px;margin-top:10px;}</style>
<div id='goog'>
<a class='googl' href='javascript:show(&#39;gpluscomments&#39;)'><img alt='comentarios google' border='0' src='http://3.bp.blogspot.com/-0ydXXdbASA4/UlbMP6XctDI/AAAAAAAANBE/w9z9FF3y5ps/s1600/comentarios-google.gif'/></a></div>
<div id='blog'>
<a class='blogg' href='javascript:show(&#39;comments&#39;)'><img alt='comentarios blogger' border='0' src='http://2.bp.blogspot.com/-tFYhYwlbXUA/UlbMNa9qTjI/AAAAAAAANA4/D-SOu2qRGiU/s1600/comentarios-blogger.gif'/></a></div>
<div id='face'>
<a class='faceb' href='javascript:show(&#39;comentariosFacebook&#39;)'><img alt='comentarios facebook' border='0' src='http://4.bp.blogspot.com/-y9s-D8JTI3Q/UlbMPgX-o2I/AAAAAAAANBA/yZEUpHOR9KU/s1600/comentarios-facebook.gif'/></a></div>
</div>
<div class='comentarios' id='gpluscomments'>
<div class='g-comments' data-first_party_property='BLOGGER' data-href='http://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html' data-view_type='FILTERED_POSTMOD' data-width='550'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog2_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario en la entrada</h4>
<p>ADVERTENCIAS<br />- Todos los comentarios serán leídos y moderados por www.diariobicentenario.com.ar<br />- Todos los comentarios deben ser relacionados con el artículo o tema<br />- Serán borrados aquellos comentarios que sean considerado SPAM<br />- Diario del Bicentenario no publicará los comentarios que agravien o insulten a los entrevistados<br />- Los comentarios publicados y las consecuencias derivadas de ellos son de exclusiva responsabilidad de sus autores<br />&quot;DIARIO DEL BICENTENARIO - MONTE CASEROS - CORRIENTES&quot;</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2327294230948707559&postID=1511269268840611857' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3629047462-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog2_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog2_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
<div class='comentarios' id='comentariosFacebook'>
<div class='fb-comments' data-colorscheme='light' data-num-posts='1' data-width='540' href='http://www.diariobicentenario.com.ar/2016/12/un-logro-que-cuesta-vidas-en-el-2016.html'></div></div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.diariobicentenario.com.ar/2016/12/en-monte-caseros-primera-recorrida.html' id='Blog2_blog-pager-newer-link' title='Entrada más reciente'><img alt='data:newerPageTitle' src='http://bp0.blogger.com/_Zuzii37VUO4/Rf4lJS031KI/AAAAAAAAAfc/JItp8PeZF1U/s1600/botong_atras.gif'/></a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.diariobicentenario.com.ar/2016/12/salud-publica-enfermeros-del-pediatrico.html' id='Blog2_blog-pager-older-link' title='Entrada antigua'><img alt='data:olderPageTitle' src='http://bp2.blogger.com/_Zuzii37VUO4/Rf4lEy031JI/AAAAAAAAAfU/iu3bL2eUbhM/s1600/botong_adelante.gif'/></a>
</span>
<a class='home-link' href='http://www.diariobicentenario.com.ar/'><img alt='data:homeMsg' src='http://bp1.blogger.com/_Zuzii37VUO4/Rf4lMi031LI/AAAAAAAAAfk/m7Qpa985MY0/s1600/botong_home.gif'/></a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
<a class='feed-link' href='http://www.diariobicentenario.com.ar/feeds/1511269268840611857/comments/default' target='_blank' type='application/atom+xml'></a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
<script type="text/javascript">

function showpageCount(json) {
var thisUrl = location.href;
var htmlMap = new Array();
var isFirstPage = thisUrl.substring(thisUrl.length-14,thisUrl.length)==".blogspot.com/";
var isLablePage = thisUrl.indexOf("/search/label/")!=-1;
var isPage = thisUrl.indexOf("/search?updated")!=-1;
var thisLable = isLablePage ? thisUrl.substr(thisUrl.indexOf("/search/label/")+14,thisUrl.length) : ""; 
thisLable = thisLable.indexOf("?")!=-1 ? thisLable.substr(0,thisLable.indexOf("?")) : thisLable;
var thisNum = 1;
var postNum=1;
var itemCount = 0;
var fFlag = 0;
var eFlag = 0;
var html= '';
var upPageHtml ='';
var downPageHtml ='';


var pageCount=12; 
var displayPageNum=5; 
var firstPageWord = '&#171;'; 
var endPageWord = '&#187;'; 
var upPageWord ='Anterior';;
var downPageWord ='Siguiente';;



var labelHtml = '<span class="showpageNum"><a href="/search/label/'+thisLable+'?&max-results='+pageCount+'">';

for(var i=0, post; post = json.feed.entry[i]; i++) {
var timestamp = post.published.$t.substr(0,10);
var title = post.title.$t;
if(isLablePage){
if(title!=''){
if(post.category){
for(var c=0, post_category; post_category = post.category[c]; c++) {
if(encodeURIComponent(post_category.term)==thisLable){ 
if(itemCount==0 || (itemCount % pageCount ==(pageCount-1))){

if(thisUrl.indexOf(timestamp)!=-1 ){
thisNum = postNum; 
}

postNum++;
htmlMap[htmlMap.length] = '/search/label/'+thisLable+'?updated-max='+timestamp+'T00%3A00%3A00%2B08%3A00&max-results='+pageCount;
} 
} 
}
}//end if(post.category){

itemCount++;
}

}else{
if(title!=''){
if(itemCount==0 || (itemCount % pageCount ==(pageCount-1))){
if(thisUrl.indexOf(timestamp)!=-1 ){
thisNum = postNum;
}

if(title!='') postNum++;
htmlMap[htmlMap.length] = '/search?updated-max='+timestamp+'T00%3A00%3A00%2B08%3A00&max-results='+pageCount;
} 
}
itemCount++;
}
}

for(var p =0;p< htmlMap.length;p++){
if(p>=(thisNum-displayPageNum-1) && p<(thisNum+displayPageNum)){
if(fFlag ==0 && p == thisNum-2){
if(thisNum==2){
if(isLablePage){
upPageHtml = labelHtml + upPageWord +'</a></span>'; 
}else{
upPageHtml = '<span class="showpage"><a href="/">'+ upPageWord +'</a></span>';
}
}else{
upPageHtml = '<span class="showpage"><a href="'+htmlMap[p]+'">'+ upPageWord +'</a></span>';
}

fFlag++;
}

if(p==(thisNum-1)){
html += '&nbsp;<span class="showpagePoint"><u>'+thisNum+'</u></span>';
}else{
if(p==0){
if(isLablePage){
html = labelHtml+'1</a></span>'; 
}else{
html += '<span class="showpageNum"><a href="/">1</a></span>'; 
}
}else{
html += '<span class="showpageNum"><a href="'+htmlMap[p]+'">'+ (p+1) +' </a></span>';
}
}

if(eFlag ==0 && p == thisNum){
downPageHtml = '<span class="showpage"> <a href="'+htmlMap[p]+'">'+ downPageWord +'</a></span>';
eFlag++;
}
}//end if(p>=(thisNum-displayPageNum-1) && p<(thisNum+displayPageNum)){
}//end for(var p =0;p< htmlMap.length;p++){

if(thisNum>1){
if(!isLablePage){
html = '<span class="showpage"><a href="/">'+ firstPageWord +' </a></span>'+upPageHtml+' '+html +' ';
}else{
html = ''+labelHtml + firstPageWord +' </a></span>'+upPageHtml+' '+html +' ';
}
}

html = '<div class="showpageArea"><span style="font-size:11px;padding: 2px 4px 2px 4px;margin: 2px 2px 2px 2px;color: #000000;border: 1px solid #333; background-color: #FFFFFF;" class="showpage">Page '+thisNum+' of '+(postNum-1)+': </span>'+html;

if(thisNum<(postNum-1)){
html += downPageHtml;
html += '<span class="showpage"><a href="'+htmlMap[htmlMap.length-1]+'"> '+endPageWord+'</a></span>';
}

if(postNum==1) postNum++; 
html += '</div>';

if(isPage || isFirstPage || isLablePage){
var pageArea = document.getElementsByName("pageArea");
var blogPager = document.getElementById("blog-pager");

if(postNum <= 2){
html ='';
}

for(var p =0;p< pageArea.length;p++){
pageArea[p].innerHTML = html;
}

if(pageArea&&pageArea.length>0){
html ='';
}

if(blogPager){
blogPager.innerHTML = html;
}
}

}
</script>

<script src="/feeds/posts/summary?alt=json-in-script&callback=showpageCount&max-results=99999" type="text/javascript"></script>

</div>
<div id='sidebar'>
<div class='sidebar-top'>
<div class='sidebar-top section' id='sidebar-top'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<link href="http://fonts.googleapis.com/css?family=Karla" rel="stylesheet" type="text/css" /><style type='text/css'>#countdown_container{font-size:15px;font-family:'Karla', sans-serif;width:290px;height:150px;background:url("http://gaf210.imvustylez.net/images/countdown-gaf210codes1.jpg") top center no-repeat;border:1px solid #dedede;padding:10px;}.countdown_square_container{color:#333;float:left;}.countdown_number{-webkit-box-shadow:0px 5px 10px 0px #444;box-shadow:0px 5px 10px 0px #444;-webkit-border-radius:10px 10px 10px 10px;border-radius:10px 10px 10px 10px;background:#FFF;width:51px;height:65px;font-size:26px;text-align:left;padding-top:15px;}.countdown_number_name{margin-top:10px;font-size:10px;text-transform:uppercase;text-align:left;text-shadow:1px 1px 0px #fff;}#countdown_toppart{height:115px;width:210px;margin:0px auto;}#countdown_bottompart{text-align:center;font-size:20px;text-shadow:1px 1px 0px #fff;max-height:55px;max-width:290px;overflow:hidden;}</style><script type="text/javascript">/*courtesy of onlineclock.net*/ countdown_dateFuture=new Date(2017,11,10,21,00,00);function countdown_UpdateCount(){dateNow=new Date();timediff=Math.abs(countdown_dateFuture.getTime() - dateNow.getTime());delete dateNow;if(timediff<0){document.getElementById('countdown_container').style.display="none";}else {days=0;hours=0;mins=0;secs=0;out="";timediff=Math.floor(timediff/1000);days=Math.floor(timediff/86400);timediff=timediff % 86400;hours=Math.floor(timediff/3600);timediff=timediff % 3600;mins=Math.floor(timediff/60);timediff=timediff % 60;secs=Math.floor(timediff);if(document.getElementById('countdown_container')){document.getElementById('countdown_days').innerHTML=days;document.getElementById('countdown_hours').innerHTML=hours;document.getElementById('countdown_mins').innerHTML=mins;document.getElementById('countdown_secs').innerHTML=secs;}setTimeout("countdown_UpdateCount()", 1000);}}window.onload=function(){countdown_UpdateCount();}</script><div id="countdown_container"><div id="countdown_toppart"><div class="countdown_square_container"><div class="countdown_number" id="countdown_days"></div><div class="countdown_number_name">Días</div></div><div class="countdown_square_container"><div class="countdown_number" id="countdown_hours"></div><div class="countdown_number_name">Horas</div></div><div class="countdown_square_container"><div class="countdown_number" id="countdown_mins"></div><div class="countdown_number_name">Min.</div></div><div class="countdown_square_container"><div class="countdown_number" id="countdown_secs"></div><div class="countdown_number_name">Seg.</div></div></div><div id="countdown_bottompart">**&#161;Faltan para Terminar!**</div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Poll' data-version='1' id='Poll1'>
<h2 class='title'>&#191;Quién tu gusta como próximo intendente de Monte Caseros?</h2>
<div class='widget-content'>
<iframe allowtransparency='true' frameborder='0' height='300' name='poll-widget7269494871161050721' style='border:none; width:100%;'></iframe>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Poll&widgetId=Poll1&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Poll1"));' target='configPoll1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div style="text-align:center;"><a href="www.aguasdecorrientes.com.ar" target="_TOP" title="Aguas de Corrientes"><img src="http://img110.xooimage.com/files/5/9/a/banner_imprimir_factura-4f03496.gif" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML29'>
<h2 class='title'>Recibí todos los días nuestras noticias</h2>
<div class='widget-content'>
<form style="text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri= diariobicentenario', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">Ingresa tu dirección de Email 
<input type="text" style="width:100%" name="email" />
<input type="submit" value="Suscribirse" /><input type="hidden" value=" diariobicentenario" name="uri" /><input type="hidden" name="loc" value="es_ES" /></form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML29&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML29"));' target='configHTML29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Obituarios y Fallecimientos</h2>
<div class='widget-content'>
<a href='http://www.diariobicentenario.com.ar/2013/05/fallecimientosmontecaseros.html'>
<img alt='Obituarios y Fallecimientos' height='110' id='Image6_img' src='http://3.bp.blogspot.com/-z1nONu2lJ_Y/VaqLKi7UM8I/AAAAAAAApVE/ozZfB_WP74A/s1600/obituarios%2By%2Bfallecimientos%2Ben%2Bmonte%2Bcaseros.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>El clima en nuestra ciudad</h2>
<div class='widget-content'>
<!--COLUMNA ESTATICA 1//-->

<div id="TT_tyFwLhdxdKnKlQKKjAuzzDDjz6nK1nKFrdEd1cyIqkj5GIGom"><h2><a href="http://www.tutiempo.net">Pronósticos del tiempo</a></h2><a href="http://www.tutiempo.net/tiempo/Monte_Caseros_Aerodrome/SARM.htm">El tiempo en Monte Caseros Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyFwLhdxdKnKlQKKjAuzzDDjz6nK1nKFrdEd1cyIqkj5GIGom"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<div style="text-align:center;"><a href="http://www.senadoctes.gov.ar/" target="_TOP" title="Diario del Bicentenario"><img src="http://img110.xooimage.com/files/8/e/5/canteros2-46f0c74.gif" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Farmacias de Turno</h2>
<div class='widget-content'>
<a href='http://www.diariobicentenario.com.ar/2013/04/farmaciasdeturnomontecaseros.html'>
<img alt='Farmacias de Turno' height='150' id='Image10_img' src='http://4.bp.blogspot.com/-bYTECro64Zw/VHe23zAXiWI/AAAAAAAAkxw/VfUvWC136XE/s1600/farmacias_tuno.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Horarios de Colectivos</h2>
<div class='widget-content'>
<a href='http://www.diariobicentenario.com.ar/p/horarios-de-colectivos-de-larga.html'>
<img alt='Horarios de Colectivos' height='157' id='Image3_img' src='http://4.bp.blogspot.com/-gYYJim_2A6w/VbO_784nnAI/AAAAAAAApfg/abRT4loGDTQ/s1600/terminalmontecaseros1.jpg' width='320'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div class='sidebar-left'>
<div class='sidebar-left section' id='sidebar-left'><div class='widget Label' data-version='1' id='Label1'>
<h2>Secciones</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.diariobicentenario.com.ar/search/label/Destacadas'>Destacadas</a>
</li>
<li>
<a dir='ltr' href='http://www.diariobicentenario.com.ar/search/label/Internacionales'>Internacionales</a>
</li>
<li>
<a dir='ltr' href='http://www.diariobicentenario.com.ar/search/label/Locales'>Locales</a>
</li>
<li>
<a dir='ltr' href='http://www.diariobicentenario.com.ar/search/label/Nacionales'>Nacionales</a>
</li>
<li>
<a dir='ltr' href='http://www.diariobicentenario.com.ar/search/label/Provinciales'>Provinciales</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>Últimos Comentarios</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://aquimontecaseros.blogspot.com/feeds/comments/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=sidebar-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='sidebar-right'>
<div class='sidebar-right section' id='sidebar-right'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Webs Amigas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.fled.com.ar/'>Fabricación de Productos LED</a></li>
<li><a href='http://www.turismodeportes.com.ar'>Turismo y Deportes Argentina</a></li>
<li><a href='http://relatosfantasiaelfos.blogspot.com/'>Relatos Cortos</a></li>
<li><a href='http://www.noticiasdesaladas.com.ar/'>Noticias de Saladas</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<object id="movie" type="application/x-shockwave-flash" data=" http://img73.xooimage.com/files/9/1/f/miracaseros160x90-2d6cd41.swf" width="135" height="80"><param name="movie" value=" http://img73.xooimage.com/files/9/1/f/miracaseros160x90-2d6cd41.swf" /><param name="wmode" value="transparent" /></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<object id="movie" type="application/x-shockwave-flash" data="http://www.plusnoticias.com.ar/publicidad/plusnoticias.swf" width="135" height="50"><param name="movie" value="http://www.plusnoticias.com.ar/publicidad/plusnoticias.swf" /><param name="wmode" value="transparent" /></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<a href="http://www.tusnoticiasdeactualidad.com/ping.php?solapa=2&name=Diario+del+Bicentenario+-+Monte+Caseros+-+Corrientes&url=http%3A%2F%2Fwww.diariobicentenario.com.ar&rss=http%3A%2F%2Ffeeds.feedburner.com%2Fdiariobicentenario&ping=1&tipo=3" title="Promociona tu blog en TusNoticiasdeActualidad.com"><img src="http://i155.photobucket.com/albums/s282/theviejo/img/botones/boton2.jpg" width="88" height="31" alt="Promociona tu blog en TusNoticiasdeActualidad.com" border="0" /> </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<a href="http://www.totalping.com/makeping/ES/1/pn28qq7/bjo3OntmOjQ6ImFuenIiO2Y6MjM6IlF2bmV2YiBxcnkgT3ZwcmFncmFuZXZiIjtmOjM6ImhleSI7ZjozNzoidWdnYzovL2pqai5xdm5ldmJvdnByYWdyYW5ldmIucGJ6Lm5lLyI7ZjozOiJlZmYiO2Y6NzI6InVnZ2NmOi8vampqLnNucHJvYmJ4LnBiei9zcnJxZi9jbnRyLmN1Yz9zYmV6bmc9bmdiejEwJnZxPTE5NjA2OTM5Mzc4OTQyOSI7Zjo0OiJmcmUxIjtmOjU3OiIxLTItMy00LTUtOS0xMS0xMi0xNi0xNy0xOC0yMS0yMi0yMy0yNC0yNS0yNi0yNy0yOC0yOS0zMS0iO2Y6NDoiZnJlMiI7Zjo3NjoiMS00LTUtOC05LTEwLTExLTE0LTE1LTE2LTE3LTE4LTE5LTIwLTIxLTIyLTIzLTI0LTI2LTI3LTI4LTI5LTMwLTMxLTMyLTMzLTM0LSI7Zjo0OiJndmNiIjt2OjM7Zjo0OiJjdmF0Ijt2OjE7fQ==/" title="Mi Ping en TotalPing.com"><img border="0" src="http://i155.photobucket.com/albums/s282/theviejo/recurso_11_1.jpg" width="80" height="15" alt="Mi Ping en TotalPing.com" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<a href="http://www.totalping.com/makeping/ES/1/p7r56s00/bjo3OntmOjQ6ImFuenIiO2Y6MjM6IlF2bmV2YiBxcnkgT3ZwcmFncmFuZXZiIjtmOjM6ImhleSI7ZjozNzoidWdnYzovL2pqai5xdm5ldmJvdnByYWdyYW5ldmIucGJ6Lm5lLyI7ZjozOiJlZmYiO2Y6NDY6InVnZ2M6Ly9zcnJxZi5zcnJxb2hlYXJlLnBiei9xdm5ldmJvdnByYWdyYW5ldmIiO2Y6NDoiZnJlMSI7Zjo1NDoiMS0yLTMtNC01LTktMTEtMTItMTYtMTctMTgtMjEtMjItMjMtMjQtMjUtMjYtMjctMjgtMjktIjtmOjQ6ImZyZTIiO2Y6NzY6IjEtNC01LTgtOS0xMC0xMS0xNC0xNS0xNi0xNy0xOC0xOS0yMC0yMS0yMi0yMy0yNC0yNi0yNy0yOC0yOS0zMC0zMS0zMi0zMy0zNC0iO2Y6NDoiZ3ZjYiI7djozO2Y6NDoiY3ZhdCI7djoxO30=/" title="Mi Ping en TotalPing.com"><img border="0" src="http://i155.photobucket.com/albums/s282/theviejo/recurso_9_1.jpg" width="80" height="15" alt="Mi Ping en TotalPing.com" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='sidebar-bottom'>
<div class='sidebar-bottom section' id='sidebar-bottom'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<a href="http://img110.xooimage.com/files/2/1/2/cursos-jovenes-de...uro-2016-4f6ed4f.jpg" target="_TOP" title="Fundación Jóvenes del Futuro"><img src="http://img110.xooimage.com/files/2/1/2/cursos-jovenes-de...uro-2016-4f6ed4f.jpg" width="300" height="350" align="center" border="2" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='clearfloat' id='front-popular'>
<div class='recentpost'>
<div class='recentpost section' id='recentpost'><div class='widget Image' data-version='1' id='Image7'>
<h2>Soluciones Informaticas</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/solucionesinf2006?fref=ts'>
<img alt='Soluciones Informaticas' height='180' id='Image7_img' src='http://img110.xooimage.com/files/a/8/7/soluciones280x180-4bf239b.jpg' width='280'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=recentpost' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='mostcommented'>
<div class='mostcommented section' id='mostcommented'><div class='widget Image' data-version='1' id='Image8'>
<h2>Sodas La Correntina</h2>
<div class='widget-content'>
<a href='http://www.aguasdecorrientes.com'>
<img alt='Sodas La Correntina' height='180' id='Image8_img' src='http://1.bp.blogspot.com/-xqrwO8XLAqg/Vo3GakqP6VI/AAAAAAAAspQ/ynoSdxM6Vrw/s1600-r/brogiolo%2B280x180.jpg' width='280'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=mostcommented' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='recent_comments'>
<div class='recent_comments section' id='recent_comments'><div class='widget Image' data-version='1' id='Image9'>
<h2>Perfumeria Emanuelle</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/groups/249260488456524/?fref=ts'>
<img alt='Perfumeria Emanuelle' height='180' id='Image9_img' src='http://img110.xooimage.com/files/b/c/4/emanuelle280x180-4bf239d.jpg' width='280'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2327294230948707559&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=recent_comments' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
</div>
</div><!-- end content-wrapper -->
<div id='footer'>
<a href='http://www.diariobicentenario.com.ar' target='_blank'>Diario del Bicentenario Web</a> by <a>El Bicentenario Design</a> | Copyright 2012 | <a>Publicación Semanal de la Ciudad de Monte Caseros - Corrientes - Argentina</a> | <a>Navarro 535 - Bº Florida - Teléfono: 03775 15 416034</a>
</div>
<!-- end outer-wrapper -->
<script>
var linkwithin_site_id = 912097;
</script>
<script>linkwithin_text=' Entradas relacionadas: '</script>
<script src='http://www.linkwithin.com/widget.js'></script>
<a href='http://www.linkwithin.com/'><img alt='Related Posts Plugin for WordPress, Blogger...' src='http://www.linkwithin.com/pixel.png' style='border: 0'/></a>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>